Enviar un mensaje instantáneo

Para enviar un mensaje instantáneo

  1. En Outlook Express, en el panel Contactos, haga doble clic en el nombre de un contacto que esté en conexión.
  2. Escriba el mensaje en la parte inferior de la ventana de mensajes instantáneos y, a continuación, haga clic en Enviar.


Invitar a un contacto a un juego o a una reunión en línea

Para invitar a un contacto a un juego o a una reunión en línea

Para poder iniciar un juego o una reunión en línea desde el servicio de mensajería, el programa que desea utilizar debe estar instalado en el equipo de todos los participantes. Por ejemplo, si desea jugar a Age of Empires con Sara, Age of Empires deberá estar instalado en su equipo y en el de Sara.

  1. En Outlook Express, en el panel Contactos, haga doble clic en el nombre del contacto que está en conexión.
  2. En la ventana de mensajes instantáneos, haga clic en Invitar y, a continuación, haga clic en Para iniciar NetMeeting, o el nombre del juego o el programa que desea iniciar.

    Puede invitar a un contacto a que utilice cualquiera de los programas del menú Invitar, que enumera los programas que puede elegir en su equipo.


Ver contactos que están en conexión

Para ver contactos que están en conexión

  • En Outlook Express, en el menú Contactos, haga clic en Ordenar por estado.

    Los contactos en conexión (iconos de color verde) se desplazan a la parte superior de la lista de contactos, seguidos de aquellos que están sin conexión (iconos de color rojo) y, finalmente, de los contactos normales de la Libreta de direcciones (iconos de color amarillo).

Nota

  • Al ordenar por estado, Outlook Express separa los contactos en conexión activos de aquellos cuyo estado es sin conexión (por ejemplo, Inactivo u Ocupado).


Ver la lista de personas que pueden verle

Para ver la lista de personas que pueden ver su estado de conexión

  1. En Outlook Express, en el menú Herramientas, seleccione el nombre del servicio de mensajería y haga clic en Opciones.
  2. Haga clic en la ficha Privacidad. Mi lista de permitidos contiene los nombres de todos los usuarios que pueden ver su estado de conexión y enviarle mensajes.

Cuando concede permisos para que su nombre se agregue a la lista de contactos de algún usuario, el nombre de esa persona se agrega a su lista de permisos. Si deniega el permiso, el nombre de esa persona se agregará a la lista de bloqueos.

Temas relacionados

Bloquear la entrada de mensajes instantáneos de otro usuario

Desbloquear a un usuario que había bloqueado


Cambiar la forma en que otros usuarios ven su nombre

Para cambiar la forma en que otros usuarios ven su nombre

  1. En Outlook Express, en el menú Herramientas, seleccione el nombre del servicio de mensajería y haga clic en Opciones.
  2. En la ficha Personal, bajo Nombre para mostrar, haga clic en su nombre y, a continuación, escriba el nombre que desea utilizar.

    Los usuarios que tengan su nombre en sus listas verán su nuevo nombre la próxima vez que inicien una sesión.

Nota

  • Si desea que otros usuarios vean inmediatamente el cambio que ha efectuado en su nombre, puede cambiar el estado a Aparecer sin conexión y de nuevo a Conexión.


Informar al resto de usuarios de que no se encuentra disponible

Para informar al resto de usuarios de que no se encuentra disponible

  • En Outlook Express, en el menú Herramientas, seleccione Mi estado de conexión y, a continuación, haga clic en el elemento que mejor describa su estado.

    El estado se mostrará cuando desplace el puntero del mouse (ratón) por su nombre. (En el programa del servicio de mensajería, el estado se muestra entre paréntesis detrás de su nombre.) Además, el icono que se encuentra junto a su nombre cambia.

Nota

  • Si hace clic en Ocupado o en Al teléfono, puede seguir recibiendo mensajes, pero los mensajes entrantes no parpadearán en la barra de tareas ni emitirán el sonido habitual.

Temas relacionados


Ver a otros sin ser visto

Para ver contactos sin ser visto

  • En Outlook Express, en el menú Herramientas, seleccione Mi estado de conexión y, a continuación, haga clic en Invisible.

    Ante el resto de usuarios, usted aparecerá como sin conexión. En realidad, habrá iniciado una sesión y podrá ver qué contactos de su lista están en conexión.

Nota

  • Aunque puede ver el estado de conexión de sus contactos cuando hace clic en Invisible, no puede enviarles mensajes instantáneos.


Desactivar las notificaciones

Para desactivar las notificaciones

Cuando algún usuario de su lista de contactos inicie una sesión, usted recibirá un mensaje de notificación. No obstante, puede desactivar las notificaciones de inicio de sesión.

  1. En Outlook Express, en el menú Herramientas, seleccione el nombre del servicio de mensajería y haga clic en Opciones.
  2. En la ficha Preferencias, bajo Notificaciones, desactive la casilla de verificación Mostrar alertas junto a la barra de tareas cuando los contactos se conectan.

Nota

  • Puede hacer clic en la notificación de inicio de sesión de un usuario para enviar un mensaje instantáneo a esa persona.


Detener la conexión al servicio de mensajería

Para detener la conexión al servicio de mensajería

Outlook Express intenta iniciar automáticamente el programa del servicio de mensajería e iniciar una sesión en los servicios del programa. Si lo desea, puede evitarlo.

  1. En Outlook Express, en el menú Herramientas, haga clic en Opciones.
  2. Desactive la casilla de verificación Iniciar una sesión automáticamente en el servicio de mensajería.

Temas relacionados


Cerrar una sesión en el servicio de mensajería, pero no en Outlook Express

Para cerrar una sesión en el servicio de mensajería, pero no en Outlook Express

  • En Outlook Express, en el menú Herramientas, seleccione el nombre del servicio de mensajería y, después, haga clic en Cerrar sesión.

Cuando cierra una sesión en el servicio de mensajería, la conexión a Internet no se interrumpe y Outlook Express continúa funcionando. Sin embargo, los contactos en conexión dejan de mostrarse en el panel Contactos.


Agregar un nuevo contacto con conexión en Outlook Express

Para agregar un nuevo contacto con conexión en Outlook Express

  • En Outlook Express, en el menú Herramientas, seleccione el nombre de su servicio de mensajería, haga clic en Agregar contacto con conexión y, a continuación, siga las instrucciones del Asistente para agregar un contacto.

    -o bien-

  • En el panel Contactos de Outlook Express, haga clic con el botón secundario del mouse (ratón) en el nombre de un contacto con conexión, haga clic en Contacto de conexión nuevo y, a continuación, siga las instrucciones del Asistente para agregar un contacto.

Temas relacionados


Convertir un contacto de la Libreta de direcciones en un contacto en conexión

Para convertir un contacto de la Libreta de direcciones en un contacto en conexión

  • En Outlook Express, en el panel Contactos, haga clic con el botón secundario del mouse (ratón) en un contacto y, a continuación, haga clic en Configurar como contacto con conexión.

    o bien

  • En la Libreta de direcciones, haga doble clic en el nombre del contacto, haga clic en la ficha Conexión, haga clic en la dirección de correo electrónico del contacto y, a continuación, haga clic en Configurar como contacto con conexión.

Temas relacionados


Convertir un contacto en conexión en un contacto normal de la Libreta de direcciones

Para convertir un contacto en conexión en un contacto normal de la Libreta de direcciones

En la Libreta de direcciones, puede quitar a un usuario como contacto en conexión pero mantenerlo como contacto normal si aparece en la lista Contactos como un contacto en conexión y como un contacto de la Libreta de direcciones.

  1. En Outlook Express, en el panel Contactos, haga clic con el botón secundario del mouse (ratón) en el contacto en conexión que desea quitar y, a continuación, haga clic en Eliminar.
  2. En el cuadro de diálogo de confirmación, haga clic en No.

    El contacto desaparecerá de la lista de contactos en el programa del servicio de mensajería, pero continuará en la Libreta de direcciones.

Temas relacionados


Evitar que el programa del servicio de mensajería se inicie automáticamente

Para evitar que el programa del servicio de mensajería se inicie automáticamente

El programa del servicio de mensajería empieza a ejecutarse siempre que enciende el equipo. Cuando se conecta a Internet, el programa se conecta automáticamente a los servidores apropiados y le ofrece un servicio de mensajería instantáneo.

  1. En Outlook Express, en el menú Herramientas, haga clic en el servicio de mensajería y después en Opciones.
  2. En la ficha Preferencias, desactive la casilla de verificación Ejecutar este programa al iniciarse Windows.

Nota

  • Si no deja que el programa del servicio de mensajería se inicie y se conecte automáticamente, puede iniciarlo usted mismo. Haga clic en Inicio, seleccione Programas, Accesorios, Comunicaciones y, finalmente, haga clic en el nombre de su servicio de mensajería. Si está ejecutando Windows 2000, Windows Millennium Edition o Windows XP, haga clic en Inicio, seleccione Programas o Todos los programas y, a continuación, haga clic en el nombre de su servicio de mensajería.


Bloquear la entrada de mensajes instantáneos de otro usuario

Para bloquear la entrada de mensajes instantáneos de otro usuario

Puede bloquear la entrada de mensajes de otro usuario con conexión.

  1. En Outlook Express, en el panel Contactos, haga doble clic en el nombre del contacto que desea bloquear.
  2. En la ventana de mensajes instantáneos, haga clic en Bloquear.

    Siempre y cuando esta persona se encuentre en su lista de bloqueos, no se le notificará ningún mensaje que este contacto intente enviarle y dicho usuario tampoco podrá ver su estado de conexión.

También puede bloquear los mensajes de un usuario sin conexión.

  1. En Outlook Express, en el menú Herramientas, seleccione el nombre del servicio de mensajería y haga clic en Opciones.
  2. Haga clic en la ficha Privacidad.
  3. En Mi lista de admitidos, haga clic en el nombre de la persona que desea bloquear y, a continuación, haga clic en No admitir.

Temas relacionados


Desbloquear a un usuario que había bloqueado

Para desbloquear la entrada de mensajes instantáneos de otro usuario

Puede desbloquear la entrada de mensajes de otro usuario con conexión.

  1. En Outlook Express, en el panel Contactos, haga doble clic en el nombre del contacto cuyos mensajes desea desbloquear.
  2. En la ventana de mensajes instantáneos, haga clic en Desbloquear.

    Ahora esta persona puede ver su estado de conexión y enviarle mensajes.

También puede desbloquear los mensajes de un usuario que no esté en conexión.

  1. En Outlook Express, en el menú Herramientas, seleccione el nombre del servicio de mensajería y haga clic en Opciones.
  2. Haga clic en la ficha Privacidad.
  3. En Mi lista de bloqueados, haga clic en el nombre de la persona que desea desbloquear y, a continuación, haga clic en Permitir.

Temas relacionados